Firemonkey & Android 64-bit requirement

  

Starting August 1, 2019:

All new apps and app updates that include native code are required to
provide 64-bit versions in addition to 32-bit versions when publishing
to Google Play.

How in Firemonkey app, ca I set app to meet 64-bit requirement?

I’m using Embarcadero RAD Studio 10.3.

Comments are closed.