[Delphi 10.1 Berlin] Need Help! Does Berlin support ios7.1? How to do?

  

[Delphi 10.1 Berlin] Need Help! Does Berlin support ios7.1? How to do?

The default is ios8.0, i try to change to 7.0 in parameter, but the ipa still can’t install on ios7.1, it can install on ios8/ios9.

Comments are closed.