Unable to install package and paclient error?

  

We just got a new FMX library and I am playing around with it to get it to work under iOS and Android. It comes with a few samples and one of the samples I have working under both platforms, another one works under Android, but throws a fit when I am…

Comments are closed.